20 January 2011

evilvte 0.4.8~pre3 released

Changelog:
0.4.8~pre3
 * Fix a bug for multiple -e options in
   command line
 * Fix an i18n bug when linked to
   GTK+ version >= 2.90.0
 * Make everything GTK+ 2.99.2 compatible
   To build with older versions of GTK+ 2.9x,
   please export LDLIBS=`pkg-config --libs vte-2.90`

 * How to report bug, request feature,
   or submit patch for evilvte

No comments:

Post a Comment